F4i traci moc

Temat na forum 'Silnik, sprzęgło i napęd' rozpoczęty przez Alex600, Czerwiec 10, 2013.

  1. Alex600

    Alex600 Kat Komarków

    Dołączył:
    Listopad 30, 2010
    Posty:
    2242
    Browary:
    14
    Miasto:
    milton keynes
    Motocykl:
    KTM 450 EXC SUPERMOTO, KTM 250SXF
    F4i 2001 . Przy dodaniu gazu jakby sie dusila ( brakuje mocy). Jak juz sie wkreci na obroty to jest w miare ok. Problem nah bardziej widoczny przy stawianiu na gume , moto brzmi wtedy jakby jechalo na 3 garach. Filtry czyste, nowe swiece, ladowanie oki, zadnych bledow nie wyswietla. Dodam ze nie reaguje na idle adjuster. Wtryski padly?
    Z gory dzieki za help
     
  2. Alex600

    Alex600 Kat Komarków

    Dołączył:
    Listopad 30, 2010
    Posty:
    2242
    Browary:
    14
    Miasto:
    milton keynes
    Motocykl:
    KTM 450 EXC SUPERMOTO, KTM 250SXF
    Nikt nie ma pomyslu?
     
  3. CWK_S_L_A_Y

    CWK_S_L_A_Y Beztroski Posiadacz

    Dołączył:
    Maj 21, 2012
    Posty:
    731
    Browary:
    6
    Miasto:
    Uxbridge
    Motocykl:
    XB12S - Wariat ...
  4. Mechanik

    Mechanik Kierowca Kosiarki

    Dołączył:
    Styczeń 30, 2011
    Posty:
    85
    Browary:
    0
    Miasto:
    Portsmouth
    Motocykl:
    od 600cm
    Ldwe powietrze moze miec przebicie od cewek kabli wysokiego napiecia. Jest gorzej kak pada! Deszcz
     
  5. kot

    kot Beztroski Posiadacz

    Dołączył:
    Styczeń 19, 2011
    Posty:
    553
    Browary:
    4
    Miasto:
    Vadstena
    Motocykl:
    Yamaha PW 50
    Może coś się zepsuło. Najlepiej zapytać jakiegoś mechanika...
     
  6. Alex600

    Alex600 Kat Komarków

    Dołączył:
    Listopad 30, 2010
    Posty:
    2242
    Browary:
    14
    Miasto:
    milton keynes
    Motocykl:
    KTM 450 EXC SUPERMOTO, KTM 250SXF
    Nie ma znaczenia jaka pogoda

    Nie........ to sie kupy nie trzyma
     
  7. blackmatt

    blackmatt Beztroski Posiadacz

    Dołączył:
    Wrzesień 16, 2010
    Posty:
    240
    Browary:
    13
    Miasto:
    058/020/071
    Motocykl:
    HHornet 600F
    trwa to juz wiecej niz jedno tankowanie, moze paliwo???
     
  8. Alex600

    Alex600 Kat Komarków

    Dołączył:
    Listopad 30, 2010
    Posty:
    2242
    Browary:
    14
    Miasto:
    milton keynes
    Motocykl:
    KTM 450 EXC SUPERMOTO, KTM 250SXF
    Nie peliwo niestety...
     
  9. Mechanik

    Mechanik Kierowca Kosiarki

    Dołączył:
    Styczeń 30, 2011
    Posty:
    85
    Browary:
    0
    Miasto:
    Portsmouth
    Motocykl:
    od 600cm
    Zadzwon do mnie z uel ciezko pirac 07925607669
     
  10. mikkel

    mikkel Beztroski Posiadacz

    Dołączył:
    Marzec 21, 2012
    Posty:
    121
    Browary:
    0
    Miasto:
    kilmarnock
    Motocykl:
    CBR 929 ,ZX6r
    Moze padl alternator lub regulator napiecia i ciagnie prad z akumulatora na niskich obrotach??
     
  11. Alex600

    Alex600 Kat Komarków

    Dołączył:
    Listopad 30, 2010
    Posty:
    2242
    Browary:
    14
    Miasto:
    milton keynes
    Motocykl:
    KTM 450 EXC SUPERMOTO, KTM 250SXF
    Aku troche slabe 12.4v ale ladowanie ok 14.4 takze to raczej nie to, zrobie jeszcze pare testow jesli dzisiaj znsjde czas
     
  12. mariolondon

    mariolondon Kierowca Kosiarki

    Dołączył:
    Czerwiec 23, 2012
    Posty:
    14
    Browary:
    0
    Miasto:
    perivale
    Motocykl:
    suzuki 600f
    Czy moto ma linke do ssania jezeli tak sprawdz czy sie nie zaciela jezeli jest automatyczne sprawdz czy sie wylancza
     
  13. paski27

    paski27 Kat Komarków

    Dołączył:
    Lipiec 6, 2010
    Posty:
    2176
    Browary:
    0
    Miasto:
    Poole
    Motocykl:
    kawi
    Alex pamiętasz moja cebre na torze? Sprawdź pompę paliwa czy podlaczona i czy działa.

    No i airbox jest dobrze przykrecony ? Luzow żadnych nie ma?
     
  14. kostan77

    kostan77 Szalony Wulkanizator

    Dołączył:
    Listopad 26, 2009
    Posty:
    1190
    Browary:
    8
    Miasto:
    London/SW16
    Motocykl:
    BMW R1200 GS
    Podepne sie pod temat. Mialem tez takie dlawienie sie szczelanie raz po raz w szczegolnosci przy ruszaniu ze swiatel i wiksa.Wymienilem cewke zaplonowa przez tydzien bylo super i znowu to samo dlawienie sie. Co moze psuc cewke zaplonowa?? Ma ktos jakies pomysly??? P.S inny sprzet Yamaha
     

Poleć forum